19 Responses

  1. ademir
    ademir at |

    Galera peço ajuda a todos!
    não consigo fazer o loader reconhecer o f90
    o cabo está 100

    Reply
  2. Fabricio Galletti
    Fabricio Galletti at |

    Se quiser posso testar o seu código. Obrigado.

    Reply
  3. Anderson Coelho
    Anderson Coelho at |

    estou no aguardo

    Reply
  4. Marco Costa
    Marco Costa at |

    quando descobrir avise meu clone f90 esta sem flores em sampa?

    Reply
  5. André
    André at |

    Tenho um f90 hd (caixa branca)e fiz a atualização com firm no dia 20/05/2013 F90_18_05_2013.abs,pois considerei que meu deco era original pois tinha o codigo V4.7B4, mas no final da atualização deu ASH e só agora os sites estão informando que os deco de caixa branca são CLONE.
    Gostaria de saber se alguem consegui fazer o recovery e atualização para este aparelho e que processo usou, pois as informações acima estão muito confusas.
    A data de fabricação do aparelho é 12/2012.
    Sou de São Paulo ABC.

    Reply
  6. José Arnaldo Melo
    José Arnaldo Melo at |

    qual a senha pra descompactar

    Reply
    1. joao carlos
      joao carlos at |

      senha mundoaz.com

      Reply
  7. Toco Casanova
    Toco Casanova at |

    Gente é engraçado, se o aparrelho f90 estava funcionando com a antiga atualização que foi feita para os originais, nao tem muita logica de que os aparelhos são clones, atualizei um aparelho que estava com a mensagem ash, com a mesma atualização que passei para a pessoa, tenho mais dois que nao querem atualizar, isso é algum outro problema e nao essa historia de clone, temos que ter paciencia que alguem vai descobrir o que é.

    Reply
  8. Chen
    Chen at |

    Pode usar qualquer loader no recovery do azamerica f90 clone?

    Reply
  9. alexandre carvalho
    alexandre carvalho at |

    baixei a atualizaçao do meu f90 clone v4 7b4* e apagou meu aparelho ele nao acende mais , pode me ajudar ?

    Reply
    1. Carlos
      Carlos at |

      é só fazer um recovery com a atualização antiga que o deco volta, só isso, ai temos que aguardar uma nova atualização pois estas ai nao funcionam e ninguem ta sabendo explicar nada

      Reply
  10. AZJUDA
    AZJUDA at |

    Amigo, corrompeu o arquivo da memoria, é como corromper a memoria interna de seu computador, ele nao vai ligar neste seu caso tenho certeza que só gravando a EPROM para arrumar, vai precisar de ajuda de um tecnico. Vc tera 2 possibilidades

    1: TIrar a EPROM do seu equipamento e mandar gravar com firmware certo para Clones e coloca-la novamente. (voce ou o tecnico precisam ter o gravador de EPROM)

    2: Comprar a EPROM gravada no ML para Clones, levar para um tecnico e pedir para substituir, este modo embora custe um pouco mais, é o mais facil, pois não precisa de gravador somente solda.

    espero ter ajudado, se tiver duvida procure por gravador de EPROM, EPROM GRAVADA e etc…..

    Reply
  11. Cavaleiro Solitario
    Cavaleiro Solitario at |

    tem pro caixa branca?é o meu, sniff

    Reply
  12. Azamerica F90 clone: Saiba como reconhecer esse clone!
  13. Fernando
    Fernando at |

    Preciso de uma ajuda, não consigo fazer o meu decoder funcionar depois do apagão da tia BET, vou falar tudo o que ja fiz e nada ….
    Primeiramente fui verificar se o meu DECO é original ou Clone, embaixo dele tem uma etiqueta com a seguinte informação INAAZAM1209011929A pelo o que eu entendi é clone, mas no menu + informação + maincode esta com a informação V4.7B4* 20110828-220642 que parece ser original.
    Bom mesmo assim eu atulizei com o arquivo F90_18_05_2013-maz.abs e ao reiniciar apareceu a mensagem USH, fiz o recovery e voltou a funcionar somente os canais abertos, pesquisando na net verifiquei uma atualização para o F90 clone , fiz a atualização e apagou de vez nem o display acendia, novamente fiz o recovery e voltou a funcionar os canais abertos.
    Alguem por favor pode me ajudar com uma atualização para o meu F90 ?
    Modelo completo do meu aparelho: F-90 HD PVR AZAMERICA.
    Somente os canais abertos estão Florindo HELP-ME!!!!

    Por favor me envie ajuda atraves do e-mail nandodogolturbo@hotmail.com

    Reply
    1. ALAN_SP
      ALAN_SP at |

      Fernando, aqui no PORTALAZBOXAZAMERICA tem um tópico que diferencia um clone de um original. Fiquei na mesma situação, pois comprei o meu lá no Paraguay. Pelo que entendi a AZBOX parou de fabricar o modelo F90 em 06/2012 e todos os LEXUZBOX F90 HD PVR fabricados à partir desta data são clones. O código que vc informou “V4.7B4*” trata-se apenas da versão da atualização do seu DECO. Após ressuscitar o meu, deixei com a versão “V5.6B5*” que funciona apenas com os canais abertos também, porém é a mais recente para nosso modelo. A maioria dessa versão de atualização está em .bin*, ao fazer a extração do win.nar altere para .abs* e atualize, pois quando sair a atualização para o clone será mais fácil.

      Abraço.

      Reply
    2. Robson
      Robson at |

      Fernando,

      Meu aparelho F90 AZamerica está ocorrendo a mesma coisa que o seu.
      Gostaria de saber como fazer o recovery..Qual o procedimento ?
      E se voce conseguiu fazer florir todos os canais ou ainda esta somente com os canais abetos ?

      Agradecimentos adiantados…

      Reply
    3. REILONY
      REILONY at |

      se vc conseguir a atualização me enviei por favor !!

      Reply
      1. jairo caminada
        jairo caminada at |

        BOA TARDE PESSOAL.
        Também estava com problemas na minha f-90 clone. com todas essas opções de atualização ela ficou com erro de ASH.
        realizei o recovery mas não com o dump de fabrica e sim com a atualização antiga F90_V4.7B4_28_08_11.abs.
        todos os canais voltaram e apenas os PPV estão fora, na minha f-36 eles também estão fora.
        não sei se o “PORTAL” autoriza a divulgação do meu e-mail ou a postagem do arquivo que deu certo.

        Reply

Leave a Reply